Annoying Adium Problem! - ehMac.ca
Facebook
Twitter
YouTube
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


Reply
 
LinkBack Thread Tools Display Modes
Old Jun 5th, 2006, 11:50 PM   #1
Full Citizen
 
Join Date: Jul 2005
Location: Markham, ON
Posts: 557
Annoying Adium Problem!

Okay, so I just started a new MSN group and moved people into it. But when I restart adium they always end up in the initial group that they were in.

First I dragged the contacts over, and that didn't work.
Then I went to the "get info" menu and switched the group there but it didn't work.
I also downloaded MSN Messenger to try and move the contacts in there but it didn't work.

It's not a huge issue but it is kind of annoying, anyone have a solution?
nutsngum is offline   Reply With Quote
Sponsored Links
Advertisement
 
Old Jun 5th, 2006, 11:53 PM   #2
Full Citizen
 
Puccasaurus's Avatar
 
Join Date: Dec 2003
Posts: 464
Not really - it has happened to me. I sometimes just delete the contact and then re-add them, making sure to choose the new group in the Add Contact process.
Puccasaurus is offline   Reply With Quote
Old Jun 5th, 2006, 11:58 PM   #3
Full Citizen
 
Join Date: Jul 2005
Location: Markham, ON
Posts: 557
That works, strange, I did that in MSN Messenger and it didn't turn out.
nutsngum is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
iMac 400 DVD Problem Larry Jorgenson Mac, iPhone, iPad and iPod Help & Troubleshooting 5 Jan 11th, 2007 03:10 PM
Videocamming problem Mac to PC Peter Mac, iPhone, iPad and iPod Help & Troubleshooting 4 Nov 23rd, 2005 09:59 PM
Annoying Cursor Problem Perfessor Mac, iPhone, iPad and iPod Help & Troubleshooting 1 Nov 19th, 2005 02:07 PM
banking problem with IE5.1 in OS8.6 Peter Scharman Mac, iPhone, iPad and iPod Help & Troubleshooting 4 Oct 20th, 2005 11:50 AM
9.2 Disk Image problem surrealestate Anything Mac 2 Dec 4th, 2002 12:31 AM


All times are GMT -4. The time now is 01:05 PM.



Copyright 1999 - 2012, ehMac.ca All rights reserved. ehMac is not affiliated with Apple Inc. Mac, iPod, iTunes, iPhone, Apple TV are trademarks of Apple Inc. Content Relevant URLs by vBSEO 3.6.0 RC 2

Tribe.ca: Urban living in Toronto!